O que há de novo
Bem-vindos ao Avensat

Junte-se a nós agora para obter acesso a todos os nossos recursos. Depois de registrado e logado, você poderá criar tópicos, postar respostas a tópicos existentes, dar reputação a seus colegas, obter seu próprio mensageiro particular e muito mais. Também é rápido e totalmente gratuito, então de que estás á espera?

Problema com as dream 800hd clone

Status
Não está aberto para novas respostas.

VAGUEIRA

User
Entrou
Ago 24, 2014
Mensagens
7
Reaction score
0
Pontos
0
Idade
122
Olá tudo bem por estes lados? Bem o que se passa é que estou com problemas na dream ou na sua configuração não sei ao certo; o que sei é que desligar uma da corrente a outra dá logo e bem de pois se desligar a outra também dá, mas tem que ser uma desligada da corrente para funcionar e mesmo que depois ligue a segunda não dá nada poderás me explicar o que tenho de fazer ? (Já á cerca de uma semana que só vejo numa dream)
1 abraço e bom fim de semana

PS cada uma tem um IP diferente e as dream têm estado a funcionar á alguns anos cada uma com as suas linhas e cada uma com a sua saida lnb (LNB com duas saidas)
 

cota

Platina
Avensat Doador
Entrou
Abr 29, 2012
Mensagens
651
Reaction score
2
Pontos
18
Idade
73
Localização
porto
amigo isso é esquesito se ja funcionou e nao fiseste nada deixou de funcionar so pode ser o lnb avariado nao aceitar as duas ligadas ao mesmo tempo
 

VAGUEIRA

User
Entrou
Ago 24, 2014
Mensagens
7
Reaction score
0
Pontos
0
Idade
122
Se for o LNB estragado não dava sinal de antena ao mesmo tempo para as duas penso eu.
Obrigado amigo someu.
1 abraço
 

VAGUEIRA

User
Entrou
Ago 24, 2014
Mensagens
7
Reaction score
0
Pontos
0
Idade
122
Olá pessoal, quem poder já pode fechar o tópico. O erro é mesmo nas linhas.
Obrigado a todos pela vossa atenção.
 
Status
Não está aberto para novas respostas.
Topo